¿Qué hacer para habilitar búsqueda en SPS 2003?

Tanto lo usuarios como los que están pensando si serán usuarios o no, tienen en este foro un lugar común para preguntar, responder e informarse.
rcarlillos
Mensajes: 32
Registrado: Mar 12 Sep, 2006 11:07 pm
Ubicación: México
Contactar:

Mensajepor rcarlillos » Mié 02 Nov, 2016 3:06 pm

Hola,

Revisa en la administración central de sharepoint que el servicio de búsquedas este configurado correctamente.

Tambien puedes instentar actualizar los indices nuevamente, verifica si te aparece algún error en la sección de errores.

Por último revisa que el servicio SQLSearch este corriendo.

Saludos


Última reactivación por Anonymous en Mié 02 Nov, 2016 3:06 pm

joan

Mensajepor joan » Vie 08 Sep, 2006 12:38 pm

Prueba a actualizar los Service Packs.
Quizas estes utilizando la version 2.0 del .Net Framework y te falten por actualizar los SP del SPS y de los Services.

Primero instala los Serviecs y luego el SPS

deivid81

¿Qué hacer para habilitar búsqueda en SPS 2003?

Mensajepor deivid81 » Jue 11 May, 2006 1:20 pm

Pues eso, que hago una búsqueda en el portal de Sharepoint y no me sale nada, ni siquiera "no se ha encontrado el elemento". Sale la página de búsqueda vacía.
Y si quiero búsqueda avanzada, le doy a la lupa, e igual no me sale nada para poder buscar.
¿Hay que habilitar algo?
Gracias.


Volver a “Microsoft SHAREPOINT”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados