Problema con los cables de la camara

¿Quieres montar una red de cámaras de videovigilancia para tu empresa u hogar y no sabes cual es la más adecuada?¿Tienes una mala experiencia con alguna empresa que instale cámaras de videovigilancia? Este es tu foro.
fabril
Mensajes: 6
Registrado: Vie 22 Ene, 2016 1:37 pm

Re: Problema con los cables de la camara

Mensajepor fabril » Vie 12 Feb, 2016 6:25 pm

Putada, parece que está quemada, me tocará cambiarla. Muchas gracias por tu ayuda y tiempo.

fabril
Mensajes: 6
Registrado: Vie 22 Ene, 2016 1:37 pm

Re: Problema con los cables de la camara

Mensajepor fabril » Jue 11 Feb, 2016 8:53 pm

Gracias por tu syuda colega, si puedo este fin de semana lo probaré y comento. Un saludo

bettoarias
Mensajes: 1
Registrado: Mar 09 Feb, 2016 4:06 am

Re: Problema con los cables de la camara

Mensajepor bettoarias » Mar 09 Feb, 2016 4:45 am

Hola, la cámara la puedes probar conectándola a un televisor simplemente por la entrada AV (una de las muchas formas) antes deberías alimentar la misma con los 12 volts correspondientes, conectando los cables rojos al terminal positivo de tu fuente y los negros al negativo....(todos juntos, no te preocupes) luego utilizando un cable A/V de esos que sobran por todas las casas (RCA) ...para conectar el vídeo utiliza el cable amarillo como positivo (o cable central de tu RCA si prefieres) y los mismos negativos (negros) como comunes.... Por lo que relatas es muy probable que la cámara funcione (aun :lol: ) y por otra parte fácilmente puedes abrir esa cámara y separar la alimentación de los leds infrarrojos de la propia cámara, así descartas otras cosas.....

Por el lado de tu instalación UTP, pues todavía esta claro que par llevaba la señal de vídeo, porque el video balun sigue conectado... lo otro es simplemente medir cual de los pares trae la energía , claro ideal tener un multimetro para medir todo, aunque eso lo puede determinar viendo el otro extremo del UTP donde esta la fuente de poder... fíjate en los colores utilizados y todo listo. Saludos desde Asuncion, Paraguay. (un detalle si le metiste voltaje a la salida de video etc en alguna prueba anterior pues es mas probable que todos estemos perdiendo el tiempo con esa camara.... )

fabril
Mensajes: 6
Registrado: Vie 22 Ene, 2016 1:37 pm

Re: Problema con los cables de la camara

Mensajepor fabril » Dom 31 Ene, 2016 7:22 pm

Gracias Sensorhd, es analógica de exterior y efectivamente salen los cables que describí, lo que no se si el problema será porque se fastidiaron los infrarrojos y los he repuesto por otros, a través de un amigo que repara chips, tv, etc y la verdad no sé si será ese el problema, hay alguna forma de probarla para ver si la cámara funciona?, lo digo porque antes cuando tenía quemados los infrarrojojos si que funcionaba aunque no tenía visión nocturna y ahora pese a probar las combinaciones nada de nada, lo digo porque a ver si el problema es al haber cambiado dichos infrarrojos y la cámara no funciona, aunque la probé quitándole los mismos y tampoco funcionaba. subo unas imágenes a ver si se vé. Un saludo.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Sensorhd
Mensajes: 22
Registrado: Sab 25 Jul, 2015 2:31 pm
Contactar:

Re: Problema con los cables de la camara

Mensajepor Sensorhd » Dom 31 Ene, 2016 1:43 pm

Hola :

Seria de gran ayuda que nos mostraras una imagen de los cables de la cámara, es una cámara ip ? o una cámara analógica con un conector balum ?

Yo pienso que es una cámara analógica por lo que describes, debes saber que 3 cables son alimentación + - y común ( normalmente 2 rojos y 1 negro), salen otros 2 cables para el vídeo ( negro y amarillo).

Céntrate en conseguir que le entre a alimentación ya que las combinaciones no son muchas, cuando este bien conectada si mides por los 2 cables que quedan libres debería salir tensión (1,5 voltios..... dependiendo de la cámara)

Espero te ayude.

fabril
Mensajes: 6
Registrado: Vie 22 Ene, 2016 1:37 pm

Problema con los cables de la camara

Mensajepor fabril » Vie 22 Ene, 2016 6:05 pm

Hola amigos, me presento desde Valencia para pediros ayuda y en la medida de lo que pueda ayudaros.
Tengo un sistema de vigilancia en casa con cuatro cámaras conectadas al dvr-4d1 con infrarrojos y conectadas con sus correspondientes clavijas de conexión menos la que tengo externa en la terraza y hace unos días se me fundieron los infrarrojos de la cámara H420-IT30 y mi hijo corto los cables para poder repararla, la cámara funcionaba perfectamente a excepción del infrarrojos, pero ahora viene mi problema, no hizo ninguna foto de como iban conectados los cables y ahora no hay forma, de la cámara salen 2 cables rojos, dos negros y uno amarillo y del cable que pasamos desde el dvr viene un cable trenzado de red, dos azules uno clarito, dos marrones uno clarito y dos azules otro también clarito y dos verdes que van conectados a una especie de cajita negra de los que por el otro extremo salen los dos cables verdes y he probado combinaciones pero no hay forma, alguien puede echarme una mano de como deben ir conectados? Un saludo y muchas gracias.


Volver a “VIDEOVIGILANCIA”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado